Lua Widget Toolkit: implement cross platform GUI widgets in Lua on top of LPugl or LOVE 2d.

$ luarocks install --server=https://luarocks.org/dev lwtk

Versions

scm-0dev44 days ago(revision: 18)195 downloads

Dependencies

lua >= 5.1, <= 5.4

Labels

Manifests