Uname v1.0-1 by Otgo

$ luarocks install uname

Gets distribution information.

Versions

1.0-11 year ago24 downloads

Dependencies

lua >= 5.1

Manifests