lua-resty-postgres

Nonblocking Lua PostgreSQL driver library for ngx_lua

$ luarocks install lua-resty-postgres

Versions

1.0-04 years ago756 downloads

Dependencies

lua >= 5.1

Labels

Manifests