lgdbm 20150421.52-0

A database library for Lua using GDBM

Version 20150421.52-0 of lgdbm was uploaded 4 years ago. For lua >=5.2, <5.4

Available Downloads