lua-resty-jq

LuaJIT FFI bindings to libjq

$ luarocks install lua-resty-jq

Versions

0.1.0-01 year ago28,437 downloads
0.0.2-01 year ago164 downloads
0.0.1-01 year ago2 downloads

Dependencies

lua == 5.1

Manifests