kong-plugin-oidc-acl

A Kong ACL plugin for oidc plugin

$ luarocks install kong-plugin-oidc-acl

Versions

1.0-04 days ago10 downloads

Dependencies

lua ~> 5.1

Manifests