$ luarocks install lini

Versions

0.2-1294 days ago2 downloads
0.1-1295 days ago2 downloads

Dependencies

lua >= 5.1, < 5.5

Manifests