exaerror 1.2.2-1

Uniform error objects for Lua

Version 1.2.2-1 of exaerror was uploaded 167 days ago. For lua >= 5.1, < 5.5

Available Downloads