PostgreSQL connector for Tarantool

PostgreSQL connector for Tarantool

Versions

scm-1dev4 years ago0 downloads

Dependencies

lua >= 5.1

Manifests