A dead simple literate Lua.

$ luarocks install dedlit

A stupidly simple literate Lua evaluator.

Versions

1.0-1340 days ago10 downloads
1.0-0340 days ago0 downloads

Dependencies

lua >= 5.1

Manifests