amalg 0.4-1

Amalgamation for Lua modules/scripts.

Version 0.4-1 of amalg was uploaded 2 years ago. For lua >= 5.1, < 5.4

Available Downloads