classy 0.2-1

A small library for class-based OO.

Version 0.2-1 of classy was uploaded 7 years ago. For lua >= 5.1, < 5.3

Available Downloads