classy 0.3-1

A small library for class-based OO.

Version 0.3-1 of classy was uploaded 6 years ago. For lua >= 5.1, < 5.4

Available Downloads