peagisub 1.0.0-1

The lua helper to configure the aegisub-vapoursynth python bridge aegisub-vs.py

Version 1.0.0-1 of peagisub was uploaded 14 days ago. For lua >= 5.1, < 5.5

Available Downloads