sqltable 1.4-1

Database-to-Lua Mapper

Version 1.4-1 of sqltable was uploaded 4 years ago. For lua >= 5.1, < 5.4

Available Downloads