org.conman.errno 1.0.2-1

C and POSIX system error codes.

Version 1.0.2-1 of org.conman.errno was uploaded 1 year ago. For lua >= 5.1, < 5.4

Available Downloads