org.conman.iconv 1.1.1-1

Lua wrapper for IConv

Version 1.1.1-1 of org.conman.iconv was uploaded 8 years ago. For lua ~> 5.1

Available Downloads