org.conman.iconv 2.0.0-1

Lua wrapper for IConv

Version 2.0.0-1 of org.conman.iconv was uploaded 6 years ago. For lua >= 5.1, < 5.4

Available Downloads