org.conman.iconv 2.0.0-4

Lua wrapper for IConv

Version 2.0.0-4 of org.conman.iconv was uploaded 1 year ago. For lua >= 5.1, <= 5.4

Available Downloads