Parser for MO files

$ luarocks install mo

Versions

1.1-16 years ago135 downloads
1.0-16 years ago33 downloads

Dependencies

lua >= 5.1

Manifests