lua-i18n

do internationalization in your program and implemented by a single file

$ luarocks install lua-i18n

Versions

1.0.0-176 days ago2 downloads

Dependencies

lua >= 5.1

Manifests