rpi-gpio 0.2-1

Lua module to control the GPIO on a Raspberry Pi

Version 0.2-1 of rpi-gpio was uploaded 5 years ago. For lua >= 5.1, < 5.2

Available Downloads