A Manufacturer Usage Description (MUD) library in Lua

$ luarocks install lua-mud

Work in progress

Versions

0.2-15 years ago66 downloads
0.1-16 years ago(revision: 5)44 downloads

Dependencies

lua-cjson >= 2.0.0-1

Manifests