LuaSQL-MySQL 2.4.0-1

Database connectivity for Lua (MySQL driver)

Version 2.4.0-1 of LuaSQL-MySQL was uploaded 1 year ago. For lua >= 5.1

Available Downloads