LuaSQL-OCI8 2.6.0-1

Database connectivity for Lua (Oracle driver)

Version 2.6.0-1 of LuaSQL-OCI8 was uploaded 1 year ago. For lua >= 5.1

Available Downloads