LuaSQL-Postgres 2.4.0-1

Database connectivity for Lua (Postgres driver)

Version 2.4.0-1 of LuaSQL-Postgres was uploaded 3 years ago. For lua >= 5.0

Available Downloads