LuaSQL-SQLite 2.5.0-1

Database connectivity for Lua (SQLite driver)

Version 2.5.0-1 of LuaSQL-SQLite was uploaded 3 years ago. For lua >= 5.1

Available Downloads