LuaSQL-SQLite3 2.3.0-1

Database connectivity for Lua (SQLite3 driver)

Version 2.3.0-1 of LuaSQL-SQLite3 was uploaded 1 year ago. For lua >= 5.1

Available Downloads