lustache-lambdas

Useful lambdas for {{lustache}}

$ luarocks install lustache-lambdas

Find out more about Mustache at http://mustache.github.com.

Versions

0.0.4-02 years ago22 downloads
0.0.3-02 years ago3 downloads
0.0.2-02 years ago8 downloads
0.0.1-02 years ago15 downloads

Dependencies

lustache >= 1.3

Manifests