expirationd

Expiration daemon for bee

$ luarocks install --server=https://luarocks.org/dev expirationd

Versions

scm-1dev4 years ago14 downloads

Dependencies

lua >= 5.1

Manifests