yet another msgpack implement for Lua

$ luarocks install --server=https://luarocks.org/dev lua-mp

This project implements a tiny msgpack C module for Lua

Versions

scm-1dev2 years ago37 downloads

Dependencies

lua >= 5.1

Manifests