kong-plugin-oidc-acl-fix

A Kong ACL plugin for oidc plugin from pravin-raha/kong-plugin-oidc-acl and fixed

$ luarocks install kong-plugin-oidc-acl-fix

Versions

1.1-32 years ago44 downloads
1.1-22 years ago6 downloads
1.1-12 years ago9 downloads

Dependencies

lua ~> 5.1

Manifests