Elixir-style guards for Lua

$ luarocks install guard

Lua library providing Elixir-style guards for Lua.

Versions

0.0.1-13 years ago37 downloads

Dependencies

lua >= 5.1, <=5.3

Manifests