luacrc16

crc16 for lua

$ luarocks install luacrc16

crc16.

Versions

1.0-15 years ago114 downloads

Dependencies

lua ~> 5.1

Manifests