lua-epoll

Minimal binding to the Linux epoll API.

$ luarocks install lua-epoll

This is a minimal binding to the Linux epoll API for the Lua language.

Versions

1.0-14 years ago104 downloads

Manifests