se.zash.strbitop

$ luarocks install --server=https://luarocks.org/dev se.zash.strbitop

Versions

scm-1dev2 years ago2 downloads

Dependencies

lua >= 5.1, < 5.4

Manifests