Lua bindings for Wt

$ luarocks install luawt

Versions

dev-1dev2 years ago6 downloads
0.0-12 years ago22 downloads

Dependencies

lua >= 5.1

Manifests