nginx-lua-waf

$ luarocks install nginx-lua-waf

Versions

1.0-114 days ago7 downloads

Dependencies

lua >= 5.1, < 5.4

Manifests