kong-plugin-jwt-claims-validate

A Kong plugin to check JWT claim values

$ luarocks install kong-plugin-jwt-claims-validate

Versions

1.1-4158 days ago38 downloads
1.1-3158 days ago3 downloads
1.1-2159 days ago1 download

Dependencies

lua >= 5.1

Manifests