LuaMinify

Lua minification library.

$ luarocks install luaminify

see https://github.com/LuaStakky/LuaMinify for more information

Versions

0.1-02 years ago(revision: 5)44 downloads

Dependencies

lua >= 5.1, < 5.4

Labels

Manifests