external-oauth2

A Kong plugin, that let you use an external Oauth 2.0 provider to protect your API

$ luarocks install external-oauth2

Versions

1.2-6165 days ago16 downloads

Dependencies

lua >= 5.1

Labels

Manifests