$ luarocks install --server=https://luarocks.org/dev openai

Versions

dev-1dev316 days ago2 downloads

Dependencies

lua >= 5.2

Manifests