async-utils

$ luarocks install async-utils

Versions

0.3.0-112 days ago5 downloads
0.2.1-113 days ago1 download
0.1.2-113 days ago2 downloads
0.1.1-114 days ago2 downloads
0.1.0-114 days ago4 downloads

Dependencies

Copas >= 3.0
lua >= 5.1, < 5.5
luv >= 1.43

Manifests