lua-api-gateway-hmac 1.0.0-0

HMAC support for Lua with multiple algorithms, via OpenSSL and FFI

Version 1.0.0-0 of lua-api-gateway-hmac was uploaded 5 years ago. For lua >= 5.1

Available Downloads