lua-lsp scm-1

A language server for lua code

Version scm-1 of lua-lsp was uploaded 3 years ago. For lua >= 5.1, < 5.4 This is a development version of the module.

Available Downloads