lua-lsp scm-4

A language server for lua code

Version scm-4 of lua-lsp was uploaded 138 days ago. For lua >= 5.1, < 5.4 This is a development version of the module.

Available Downloads