lua-resty-statsd

Statsd client for OpenResty/ngx_lua

$ luarocks install lua-resty-statsd

Statsd client for Lua 5.1+.

Versions

3.0.3-12 years ago8,175 downloads
3.0.2-13 years ago1,628 downloads

Dependencies

lua >= 5.1

Dependency for

lua-resty-dogstatsd, lua-resty-dogstatsd, lua-resty-dogstatsd-jb

Manifests