santoku-geo-pdf

$ luarocks install santoku-geo-pdf

Versions

0.0.5-184 days ago3 downloads
0.0.4-1108 days ago3 downloads
0.0.3-1127 days ago3 downloads
0.0.2-1128 days ago3 downloads

Dependencies

lua >= 5.1
lua-zlib >= 1.2-2
santoku >= 0.0.162-1

Manifests