LuaSec 0.7.2-1

LuaSec is a binding for OpenSSL library to provide TLS/SSL communication.

Version 0.7.2-1 of LuaSec was uploaded 41 days ago. For lua >= 5.1

Available Downloads