LuaSec 0.8.1-1

LuaSec is a binding for OpenSSL library to provide TLS/SSL communication.

Version 0.8.1-1 of LuaSec was uploaded 90 days ago. For lua >= 5.1

Available Downloads